Автор Тема: при загрузке в безопасном получаем бсод 0x0000007B  (Прочитано 938 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн vvm

  • Наш человек
  • Эксперт
  • ***
  • Сообщений: 1667
  • Похвалили: 164 раз(а)
  • Откуда: Владимир
Немного не в тему

Вин хп сп2 ембеддед.
Ставим сп3 EN, русский сп3 винда не принимает - орет, что языковой пакет не тот.
После перезагрузки все работает, при загрузке в безопасном получаем бсод 0x0000007B - inaccessible_boot_device.
Это каг таг ?

Железо не менялось, хард IDE.
Ссыль на железо
http://kkm78.ru/wp-content/uploads/2011/09/pb2200_pb2200pro_pb4000_um_rus.pdf
« Последнее редактирование: 10/02/2016 09:30:53 от GS »
 

Оффлайн frost

  • Наш человек
  • Старожил
  • ***
  • Сообщений: 390
  • Похвалили: 59 раз(а)
Немного не в тему

Вин хп сп2 ембеддед.
Ставим сп3 EN, русский сп3 винда не принимает - орет, что языковой пакет не тот.
После перезагрузки все работает, при загрузке в безопасном получаем бсод 0x0000007B - inaccessible_boot_device.
Это каг таг ?

Железо не менялось, хард IDE.
Ссыль на железо
http://kkm78.ru/wp-content/uploads/2011/09/pb2200_pb2200pro_pb4000_um_rus.pdf
А ты зачем сп3 ставишь? УТМ настраивали?
 

Оффлайн drfaust

  • Резидент
  • Эксперт
  • ****
  • Сообщений: 2694
  • Похвалили: 80 раз(а)
  • Я не Шариков, просто судьба располосовала мой лоб.
  • Откуда: РФ, Лангепас, MSK+2 (UTC+5)
    • drfaust.asuscomm.com
В бивисе IDE<->ACHI играться пробовал?
Как вариант грузится с ERD и править реестр http://forum.ru-board.com/topic.cgi?forum=62&topic=18543 разрешая загрузку всевозможных штатных дров для ide/ahci контроллёров
Не кассами одними жив ЦТО ;-)
 

Оффлайн halflife2

  • Наш человек
  • Старожил
  • ***
  • Сообщений: 313
  • Похвалили: 28 раз(а)
  • ЦТО
  • Откуда: Лен. Обл.
paragon p2p привязку дров сделать, поставить ACHI сата драйвер на контроллер.
А вообще зачем надо было sp3 ставить...  Быстрее с нуля, было все установить, чем сервис пак накатывать.
 

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20