Главная категория > Меркурий130

После замены ЭКЛЗ "меркурий 130К" выдает "EL НЕНОР"

(1/2) > >>

Revansh:
В общем беда такая, принесли ккм для замены ЭКЛЗ, замена прошла без эксцессов - отчеты снял, архив закрыл, новую ЭКЛЗу (от бизанта) поставил, активировал. Собрал кассу, включил и ...  :o  "EL НЕНОР". Разобрал кассу, снял ЭКЛЗ, для пробы вернул старую, аналогичная реакция, снял старую воткнул новую ЭКЛЗу (правда она от "НП" Научные приборы) включаю кассу - реакция та же "EL НЕНОР", взял ново активированную ЭКЛЗшку, подключил к ПК, связь отличная, итоги активации выдает на "ура". Перекидываю на кассу результат - неизменные "EL НЕНОР".   :-\

 Где может быть собака зарыта?

cesav2007:
Может кабель надо проверить?

Revansh:
менял шнурок на другой, та же реакция...

cesav2007:
А сброс ОЗУ тоже не помогает?

Revansh:
В общем Господа дело странное.  ОЗУ решил пробовать обнулять под самый так сказать занавес, так как не думал что это чем то в данном случае может помочь. Главное с самого начала пробовал менять переходник от шнурка кассы к маленькой ЭКЛЗ не помогло. Менял весь шнурок вместе с переходником - "0" реакции, в итоге от безысходности  вернул старый шнурок, но оставил новый переходничек... Вкл. кассу, все работает!
Не пойму что за паранормальные явления? Ведь изначально замена переходника ни к чему не привело. Пробил пробный чек, снял Z, все работает как часы - перегружал аппарат, все норм. Обратно втыкать старый переходник не буду, ибо страшно :) Хотя конечно всегда есть вероятность того что со временем эта проблема снова всплывет... В так случаи придется продолжить данный топ.
Всем спасибо за помощь.

Навигация

[0] Главная страница сообщений

[#] Следующая страница

Произошла ошибка благодарности
Думаю...
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 
Перейти к полной версии