Автор Тема: Sigma 10  (Прочитано 1231 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Ron2k

  • Активный форумчанин
  • Старожил
  • **
  • Сообщений: 325
  • Похвалили: 21 раз(а)
Sigma 10
« : 18/01/2019 16:00:30 »
Сейчас сигма у нас в стадии наладки. после каких-то обновлений перестала подтыкаться по IP к ТД 10.
Подключение было стандартное - Удалённая работа-TCP/IP-[локальный IP]-порт 15000
Пингуется, но в подключении ТД нет связи. В 9 ТД тоже связи нет, но там и нет пункта "удалённая работа".
Первый аппарат, в чём проблема понять не можем  :-\
 

Оффлайн tridentxp

  • Резидент
  • Эксперт
  • ****
  • Сообщений: 7027
  • Похвалили: 934 раз(а)
  • Откуда: ARMвиль
то, что дарвин и вы называете эволюцией, является лишь умыслом Отца.
 
Это сообщение считают полезным: Ron2k

Оффлайн PuRGen

  • Наш человек
  • Эксперт
  • ***
  • Сообщений: 3865
  • Похвалили: 911 раз(а)
  • Роман
  • Откуда: Камышлов Свердловская обл.
Re: Sigma 10
« Ответ #2 : 18/01/2019 16:43:45 »
Там же вроде по RS232 подключение и ОФД соответственно по EoT
При чём здесь TCP/IP ?  или речь про саму сигму, а не ФР в ней? Тогда при чем здесь тест драйвера?
 

Оффлайн Ron2k

  • Активный форумчанин
  • Старожил
  • **
  • Сообщений: 325
  • Похвалили: 21 раз(а)
Re: Sigma 10
« Ответ #3 : 18/01/2019 16:59:14 »
Ну да, пардон. Речь о подключении удалённого компа к ФР для регистрации. ОФД не нужен, соотвественно EoT не включали.
Спасибо tridentxp, , передёрнули активацию драйвера на планшете, всё заработало.
 

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16